欢迎来到五大联赛竞猜

搞清新它股市任你走(金股汇指标特选)

正文:

作者| 金股汇

ID:keystock

各位友人请记住,炒股指标不是全能,但对于幼散来说,异国一套走之有效的营业指标,那真是万万不及!

图片

 

图片

图片

图片

图片

{望众切入点位}指标源代码:

A1:=MA(CLOSE,6);

A2:=MA(CLOSE,18);

MA3:(3)*(A2) - (2)*(A1);

MA4:(3)*(A1) - (2)*(A2);

M1:SUM((EMA((CLOSE + LOW)/(2),2))/(2.98),3),POINTDOT;

M2:EMA(M1,21);

M30:MA(CLOSE,30);

VAR1:=(2)*(MA((LLV((CLOSE + LOW)/(2),8))*(1.1),13)) - EMA((CLOSE + LOW)/(2),3) - ((CLOSE + LOW)/(2))*(0.1);

VAR2:=IF(((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5) > 0),(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2))/(10),(((-1))*(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2)))/(10));

VAR3:=IF((VAR2 > 0),VAR2 - 0,(-1));

DRAWTEXT(CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) > MA((CLOSE + LOW)/(2),8)),(M2)*(1.01),'        望众切入点位'),LINETHICK2,COLORYELLOW;

STICKLINE(CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) > MA((CLOSE + LOW)/(2),8)),(LOW)*(0.99),(LOW)*(0.95),2,0),COLORYELLOW;

图片

posted @ 21-09-14 10:26  作者:admin  阅读量:

Powered by 五大联赛竞猜 @2018 RSS地图 HTML地图