欢迎来到五大联赛竞猜

老股民熬夜悟出的营业先觉指标,精准把握营业点

正文:

炒股也是一门科学,必要掌握更众的股票知识,按照笔者晓畅到的,现在让许众股民头痛的是不清新如何往选股。幼编今天写的股票选股技巧,期待行家能够借鉴学习,避免行委屈路。

实用的选股原则

1、股价安详,成交量缩短。在空头市场上,行家都望坏后市,一旦有股票价格安详,量也在缩短,可买入;

2、底部成交量激添,股价放长红。盘久必行,主力吸足筹码后,互助大势稍添力拉仰,投资者即会介入,在此放量突破意味着将展现一段飙涨期,展现第一批巨量长红宜大胆买进,此时介入将大有收获;

3、股价跌至撑持线未穿又升时为买时兴机。当股价跌至撑持线止跌企稳,意味着股价得到了有效的撑持;

4、底部清晰突破时为买入的时机。股价在矮价区时,头肩底形式的右肩完善,股价突破短线处为买点,W底也相通,但当股价不息飙涨后在相对高位时,就是展现W底或头肩底形式,也少介入为妙,当圆弧底形成10%的突破时,即可大胆买入;

5、矮价区展现十字星。这外示股价已止跌回稳,有试探性买盘介入,若有较长的下影线更益,表明股价居于众头有利的地位,是买入的益时价。

所谓暴大量就是选择近期相对放量较大的镇日,不过在实际操作中要始选涨跌停板的镇日,倘若近期异国涨跌停板,那么近期的相对最大量就是始选。

秘籍一:暴大量买入法

所谓的暴大量就是股票放出了近期以来的最大成交量,吾们称之为暴大量!而暴大量买入法就是,当天的成交量突然放出近期以来的最大成交量,且后两个营业日的股价均比暴量当天高。

仔细点:

1、暴大量K线能够是阳线,也能够是阴线

2、倘若该K线是十字星线,以最高价行为标准

3、这个大量要大于20天以来的成交量

实战案例:

图片

编辑

光大证劵601788在2015年11月4日份,通过洗盘波行后,该股在当日的成交量突然爆涨创出新高,股价展现长阳也创出新高,是一个绝佳的买入机会,随后,该股也是沿路拉升,涨幅惊人!

秘籍二:暴大量卖出法

和买入法相逆,暴大量卖出法就是,当天的成交量突然放出近期以来的最大成交量,且后两个营业日的股价均比暴量当天矮。

仔细点:

1、股价的行势纷歧定是上升行势,有能够是下跌行势

2、这个大量倘若天数越众,跌破实体底部后下跌时间越长。

3、隔日盘前参添荟萃竞价卖出,能够保证及时抛出股票

实战案例:

图片

编辑

长白山603099在2015年11月13日,在进通过永远的大涨后,该股在当日的成交量突然暴涨,且后两个营业日的股价均比暴量当天矮,此时吾们就该武断抛售出逃,随后,该股也是沿路跳水,跌的惨不忍睹

营业先觉指标表明:

次指标为波段中线指标,红色持股做众,绿色不雅旁观卖出。中心的黄色是波段买入信号。

例图:

图片

编辑

源码:

VAR1:=(CLOSE+HIGH+LOW+OPEN)/4; VAR2:=SUMBARS(VOL,CAPITAL); VAR3:=HHV(VAR1,VAR2); VAR4:=LLV(VAR1,VAR2); VAR5:=(2*VAR1-VAR4-REF(VAR4,1))/(VAR3-VAR4); VAR6:=(VAR1-VAR4)/(VAR3-VAR4); VAR7:=IF(VAR1<=VAR4,VAR5*60,VAR6*60); VAR8:=600*(EMA(CLOSE,3)-EMA(LOW,30))/EMA(LOW,30); VAR9:=EMA(VAR8,7);VARA:=(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))*100; VARB:=(-100)*(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))+5; 波段买入:IF(VARA+VARB<7 AND CROSS(VAR8,VAR9) AND VAR9<-18 AND VAR9<VARB,60,50),COLORYELLOW , ; DRAWICON(波段买入=60,70,1),COLORRED; VARC:=HHV(HIGH,9)-LLV(LOW,9); VARD:=HHV(HIGH,9)-CLOSE; VARE:=CLOSE-LLV(LOW,9); VARF:=VARD/VARC*100-70; VAR10:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100; VAR11:=(2*CLOSE+HIGH+LOW)/4; VAR12:=SMA(VARE/VARC*100,3,1); VAR13:=LLV(LOW,34); VAR14:=SMA(VAR12,3,1)-SMA(VARF,9,1); VAR15:=IF(VAR14>100,VAR14-100,0); VAR16:=HHV(HIGH,34); VAR17:EMA((VAR11-VAR13)/(VAR16-VAR13)*100,8); 制:VAR17,COLORYELLOW ; VAR18:=EMA(VAR17,5); STICKLINE(VAR17>0 AND VAR17-VAR18>=0,79,80,1,0),COLORRED ; STICKLINE(VAR17>0 AND VAR17-VAR18<0,79,80,1,1),COLOR00FF00 ; STICKLINE(VAR17>0 AND VAR17-VAR18>=0,19,20,1,0),COLORRED, ; STICKLINE(VAR17>0 AND VAR17-VAR18<0,19,20,1,1),COLOR00FF00 ; STICKLINE(VAR17-VAR18>0,VAR17,VAR18,2,1),COLORRED ;STICKLINE(VAR17-VAR18<0,VAR17,VAR18,2,1),COLOR00FF00 ;

posted @ 21-09-14 11:40  作者:admin  阅读量:

Powered by 五大联赛竞猜 @2018 RSS地图 HTML地图